Bienvenue sur AUTOSON V 4.0


C'est à cause d'eux :
mathieu (jfet)_Guillaume (McJeanGui)_fabien_Milé Vojnovic_Bozidar Gajic_Groman_joel coulette_Jérémy (Ticop)_yann blanchard_Philippe Lamalle__n-obelix_rapin richard_L’andouille_chris@i'go_Ewen_Laurent SAWRAS
Que vous allez encore nous subir pendant 3 ans.

Merci aux généreux donateurs de la cagnotte .

[TUTO] Comment changer La nappe de liaison facade ?

Ici, on répare, on donne des astuces, on partage ses bidouilles.
Avatar de l’utilisateur
lolosav
ADMIN
ADMIN
Messages : 11029
Enregistré le : mer. mai 02, 2007 1:05 pm
Localisation : Seclin (Prés de Lille )
Contact :

[TUTO] Comment changer La nappe de liaison facade ?

Messagepar lolosav » dim. févr. 08, 2009 4:10 pm

Bonjour

je vais donc vous montrer comment changer sa nappe de facade !
Symptomes de la panne :
- le bouton volume fonctionne mais pas d'affichage !
- plus d'affichage mais du son !
- ne s'allume plus (poste avec une nappe , qui a plus de 2 ans )

Image
Tout d'abord enlevez les deux vis de facade

Image
Puis les vis de maintien support de facade (de chaque coté)

Image
Aprés doucement on déclipse le support "doucement trés fragile "

Image

Image
Enfin le support et enlevé , il reste à enlever la nappe de facade

Image
Sur ce modéle la (clarion) , un adhesif tient la nappe !

Image
On enléve les vis du connecteur

Image
Il faut aussi déclipser le cache dérriere ce connecteur !

Image
Voila la nouvelle !!! Attention à bien repérer les pliures !

Image
Dessoudage / Ressoudage de l'ancienne et de la nouvelle

Image

Image
Attention au remontage de passer au même endroit que l'ancienne .Ne pas employer le parcours pourrait casser la nappe plus rapidement :(

Image
Et voila !!!!
"Ignorant d'où je viens, incertain où je vais" Lamartine (o\l/o)
Tout sur ma 1302 L

Avatar de l’utilisateur
MICH
MEDIUM
MEDIUM
Messages : 490
Enregistré le : ven. juil. 04, 2008 10:44 pm

Messagepar MICH » dim. févr. 08, 2009 7:15 pm

super ton post :ok:

Avatar de l’utilisateur
lolosav
ADMIN
ADMIN
Messages : 11029
Enregistré le : mer. mai 02, 2007 1:05 pm
Localisation : Seclin (Prés de Lille )
Contact :

Messagepar lolosav » dim. févr. 08, 2009 8:32 pm

Merci :oops:
"Ignorant d'où je viens, incertain où je vais" Lamartine (o\l/o)
Tout sur ma 1302 L

Avatar de l’utilisateur
aLeX_RiDeR
Vétéran Autoson
Vétéran Autoson
Messages : 3640
Enregistré le : sam. sept. 01, 2007 1:19 pm
Localisation : 28

Messagepar aLeX_RiDeR » dim. févr. 08, 2009 8:41 pm

Niquel mon lolo, va falloir que je démonte ma façade mwa .. M'énnerve ces vibrations :evil:
Clio 2.2 Privilège 1.4L 16V
Alpine 9855R ~ KE Hertz HSK ~ Macrom 43.07

jbailes
Je viens d'arriver
Je viens d'arriver
Messages : 55
Enregistré le : lun. mai 09, 2011 10:40 pm

Messagepar jbailes » lun. mai 30, 2011 6:50 pm

On l'achète où la nappe?

D'avance merci! :-)

Avatar de l’utilisateur
McJeanGui
ADMIN
ADMIN
Messages : 11382
Enregistré le : ven. juin 20, 2008 11:26 pm
Localisation : angers

Messagepar McJeanGui » lun. mai 30, 2011 7:58 pm

Peux etre voir avec lolo
Sinon en centre auto

Avatar de l’utilisateur
lolosav
ADMIN
ADMIN
Messages : 11029
Enregistré le : mer. mai 02, 2007 1:05 pm
Localisation : Seclin (Prés de Lille )
Contact :

Messagepar lolosav » lun. mai 30, 2011 8:21 pm

jbailes a écrit :On l'achète où la nappe?

D'avance merci! :-)


Quel poste ? marque et réf ?
"Ignorant d'où je viens, incertain où je vais" Lamartine (o\l/o)
Tout sur ma 1302 L

jbailes
Je viens d'arriver
Je viens d'arriver
Messages : 55
Enregistré le : lun. mai 09, 2011 10:40 pm

Messagepar jbailes » mar. mai 31, 2011 1:38 am

Salut! ça ressemble énormément a celui du tuto mon modèle est le DXZ648RMP.... d'avance merci...

passat carat
TWEETER
TWEETER
Messages : 136
Enregistré le : mar. mai 07, 2013 11:04 am
Localisation : lot

Messagepar passat carat » jeu. oct. 16, 2014 12:58 pm

salut juste te dire un grand merci pour ton tuto qui grâce a lui j ai trouvé mon erreur sur ma première nappe et donc aujourd’hui je vient de le faire pour la deuxième fois et cette fois ci tous fonctionne :lol:
:gloire:
ps:la nappe je l ai eu sur ebay
forum passat

Avatar de l’utilisateur
lolosav
ADMIN
ADMIN
Messages : 11029
Enregistré le : mer. mai 02, 2007 1:05 pm
Localisation : Seclin (Prés de Lille )
Contact :

Messagepar lolosav » jeu. oct. 16, 2014 9:26 pm

merci :oops:
"Ignorant d'où je viens, incertain où je vais" Lamartine (o\l/o)
Tout sur ma 1302 L


Retourner vers « REPARATIONS - BIDOUILLES ... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités